IT-MÜCKE

Plesk: Anlegen einer Subdomain bringt Webalizer-Fehler

Beitragsdatum 21.06.2017
Letzte Aktualisierung -
Betrifft Plesk 17.x, Onyx

Problem

  • Beim Anlegen einer neuen Subdomain wurde folgende Fehlermeldung angezeigt:
    Komponente Webalizer wurde nicht installiert
  • Die Subdomain wurde daraufhin nicht angelegt

Ursache

  • unklar

Lösung

  • Komponente Webalizer in Plesk deinstallieren und erneut installieren
  • Dazu in Plesk: Tools&EinstellungenPlesk: Updates&UpgradesKomponenten hinzufügen/entfernenWeb Hosting
    Plesk Komponente Webalizer
  • Dort den Webalizer erst deinstallieren, anschließend erneut installieren

Ähnliche Themen im blog:
plesk


zurück

Cookies helfen bei der Bereitstellung von Inhalten. Durch die Nutzung dieser Seiten erklären Sie sich damit einverstanden, dass Cookies auf Ihrem Rechner gespeichert werden. Weitere Information